*OGM*_2PAC

Amélioration du site

3 104 messages dans ce sujet

@BenDeR Il se passe quoi, j'arrive pas à allez sur votre site des fois, sa me met des chargements infini...

Modifié par CeCe39039
2

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(e) (modifié)

Le 31/07/2017 à 18:02, CeCe39039 a dit :

@BenDeR Il se passe quoi, j'arrive pas à allez sur votre site des fois, sa me met des chargements infini...

Pareil, une fois sur deux ça charge dans le vide depuis quelques semaines, ne me dites pas que vous hébergez vos serveurs chez R* quand même ??

Modifié par M3CSLdriver
1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, M3CSLdriver a dit :

Pareil, une fois sur deux ça charge dans le vide depuis quelques semaines, ne me dites pas que vous hébergez vos serveurs chez R* quand même ??

tenor.gif

 

 

Sinon , oui je confirme le problème . (Personnellement , surtout le matin vers 7h et le soir vers 20h)

3

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Nous sommes au courant de certains problèmes concernant l'accès limité au réseau ainsi que d'autres soucis touchant les modules de connexion externes et les forums (dont l'envoi des notifications). Les causes de la plupart de ces problèmes ont été isolées ; nous travaillons à les résoudre dès que possible. Merci !

0

Partager ce message


Lien à poster
Partager sur d’autres sites

bien, merci @BenDeR :), je commençais à changer de visage à force d'être contrarié...:D

 

ZQec7--WK0efkDUJdIdfdg_0_0.jpg

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir @BenDeR @KevFB @JeyM @Master Nawak,

 

Bon je ne sais pas si c'était bien ici ou plutôt sur ce topic qu'il fallait en parler 

Mais depuis quelque jours/semaine la communauté GTANF sur PS4 est littéralement prise d’assaut par un faux moddeur qui soit disant vend des comptes moddés déjà transférer ( quand on voit que le mec c'est fait 13 compte pour spammer la communauté ça en dit long sur ses intentions).

 

Alors même si je n'utilise pas vraiment le système de communauté PSN (un beau fail de Sony pour ma part) certains membres plus actif (et il y en a) pourraient trouver ça très dérangeant. Et j’espère que l'on pourra trouvé une solution.

 

Bien sûr je suis bien conscient quand ce moment vous avez autre chose à faire pour assurer la stabilité du réseau en ces temps d'invasion chinoise ( lol :lmfao:

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Je m'en occupe dès que possible

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Les soucis mentionnés précédemment ont été réglés. Voir ci-dessous.

 

Le 03/08/2017 à 16:06, BenDeR a dit :

Bonsoir,

 

Nous sommes au courant de certains problèmes concernant l'accès limité au réseau ainsi que d'autres soucis touchant les modules de connexion externes et les forums (dont l'envoi des notifications). Les causes de la plupart de ces problèmes ont été isolées ; nous travaillons à les résoudre dès que possible. Merci !

1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

Y'a une chose que je comprend pas lorsque que j'essaie de mettre une image animée...

J'ai une image qui fait 389ko, mais lorsque que je la met, il me dit quel doit être plus petit que 0Mo...

Y'a pas un souci là ???

Modifié par CeCe39039
0

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, CeCe39039 a dit :

Bonjour

 

Y'a une chose que je comprend pas lorsque que j'essaie de mettre une image animée...

J'ai une image qui fait 389ko, mais lorsque que je la met, il me dit quel doit être plus petit que 0Mo...

Y'a pas un souci là ???

Salut,

Tu parles de quoi exactement ? La photo de couverture dans le profil ?

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 16 minutes, KevFB a dit :

Salut,

Tu parles de quoi exactement ? La photo de couverture dans le profil ?

 

Photos de profil

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Ça fait belle lurette qu'on a interdit les gif animés sur les photos de profil. T'as vu quelqu'un ici avec un avatar animé ? 

Modifié par Master Nawak
édité après la lecture du "Petit LeSolitaire illustré" ci-dessous.
1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 12 minutes, Master Nawak a dit :

Bonjour

Ça fait belles lunettes qu'on a interdit les gif animés sur les photos de profil. T'as vu quelqu'un ici avec un avatar animé ? 

J'ai eu une photo de profil animée il y a pas longtemps et on ne m'a rien dit. D'ailleurs je ne savais pas que c'était interdit.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

"Interdiction" c'est un grand mot, Il y avait une "limitation" empêchait de mettre des gifs en avatar à une époque. Cette limitation a peut être disparu depuis (avec la version 4 d'IPB ?).

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Par contre on ne dit pas "belle lurette" plutôt que "belle lunette"? :ph34r: 

0

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, LeSolitaire a dit :

Par contre on ne dit pas "belle lurette" plutôt que "belle lunette"? :ph34r: 

image.gif?w=500&c=1

0

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 45 minutes, LeSolitaire a dit :

Par contre on ne dit pas "belle lurette" plutôt que "belle lunette"? :ph34r: 

Ben, j'ai appris quelque chose. J'ignorais que "belle lurette" s'employait qu'au singulier. Au pluriel, la correction orthographique a donc choisi "lunettes" plutôt que "lurette". Mort de honte, je sors m'autoflageller.

1

Partager ce message


Lien à poster
Partager sur d’autres sites

Les photos de profil animées sont toujours permises. Si vous n'arrivez pas à mettre un gif animé en guise d'avatar alors ça doit encore être un bug...

 

@CeCe39039 Tu as un lien vers le gif que tu souhaitais mettre ? Je vais investiguer.

 

PS : La plupart de ces soucis devraient disparaître une fois le passage à la version 4.2 d'IPB complétée.

0

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 30 minutes, BenDeR a dit :

Les photos de profil animées sont toujours permises. Si vous n'arrivez pas à mettre un gif animé en guise d'avatar alors ça doit encore être un bug...

 

@CeCe39039 Tu as un lien vers le gif que tu souhaitais mettre ? Je vais investiguer.

 

PS : La plupart de ces soucis devraient disparaître une fois le passage à la version 4.2 d'IPB complétée.

tumblr_mwmpu1Ftd51sjv7jdo1_400.gif

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Le gif animé est plus grand que la limite de 300 ko autorisée pour les photos de profil :

 

JdfB9Z9.jpg

 

Le message d'erreur « Le fichier doit être plus petit que 0 Mo » qui s'affiche lorsque tu essaies d'importer la photo via l'URL peut porter à confusion ; mais c'est vraiment juste parce que le gif dépasse la limite autorisée.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant