zikaman27

Membre
  • Compteur de contenus

    116
  • Inscription

  • Dernière visite

Réputation sur la communauté

36 Réputation

À propos de zikaman27

  • Rang
    Indic'
  • Date de naissance 27/01/1972

Informations de profil

  • Sexe
    Masculin
  • Localisation
    vienne 86
  • Pays
  • Plateforme(s)
    PC
    Xbox One
  • GTA favori
    GTA V

Comptes de jeux

  • Xbox Live
    Zikaman27

Visiteurs récents du profil

645 visualisations du profil
  1. en voilà une bonne nouvelle, nous ne sommes plus "personne".
  2. pal mal, dans un projet perso j'ai une scène qu ressemble à ta baston Les voix sont pas mal. Hâte de voir ton projet fini.
  3. doit-on préparer le poignon pour un éventuel procès
  4. excellent! merci pour le partage.
  5. 2 posts plus haut tu avais ta réponse. sauf erreur de ma part c'est triste, il ne faisait pas tourner que des codes pour GTA si mes souvenirs sont bons.
  6. remonter le fil et proposer du boulot aux codeurs qui ont ces idées de serveurs RP qui visiblement sont bonnes comme tu l'expliques.
  7. je ne suis pas le seul! https://forums.geforce.com/default/topic/825890/shadow-play-wont-record-gta-5/ je continu à chercher.
  8. Bonjour, j'ai acheté d'occas le jeu destiny sans les packs additionnels, effectivement, je suis resté au point de départ et regardant les autres se promener sur la plateforme! Je reste persuader que certains projets trop gros comme le RP ou la Map ont fait saliver R* et en bloquant tout ils peuvent encore les récupérer et les mettre à jour pour un VI ou un DLC. Pour la méthode, proposer du travail à ceux qui ont ces idées plutôt que bloquer tout, c'est leur choix, vont-ils s'en mordre les doigts? J'ai acheté 3 fois la license, Xone, 360 et pc et je ne sais toujours pas de quoi retourne ce nouveau DLC, dégoutté par les options choisis de T2 et R*. Bons jeux à tous
  9. ouch! bon courage et patience alors effectivement les cheveux sont les premiers touchés, le résultat après une sauvegarde en ligne 1.40 avec des vêtements et des maquillages 1.39 max est le même, des cheveux playmobile maquillage bizarre, barbe verte. Mes 2 persos sont touchés par la même poisse, mais grâce à tes infos j'ai appris qu'avec Menyoo je pouvais sauvegarder mes skins, je pers en qualité de cheveux mais pour le reste c'est parfait. Les nouveaux tests avec Menyoo (traces de coups sur le visage) ne sont pas pris en compte avec le mode réalisateur, les marques ne sont plus visibles dans la séquence (sauf erreur de ma part) Pour finir, si Mr Blade finalise ScriptHook, tout devrait rentrer dans l'ordre mais il est difficile de trouver des messages rassurant sur le net en ce moment. Bon courage à tous pour vos projets!!!
  10. oui, alt+z fonctionne mais quand je clic sur enregistrement puis démarrer il me dit qu'aucun enregistrement est en cours. un petit mieux, je peux maintenant faire des screens dans mon jeu, chose que je ne pouvais faire avant.
  11. plus maintenant avec la maj si tu tournes tes images sur un GTA moddé. GTA 1.39 perso Online tout moche, par contre si tu utilises des paramètres de skins des versions antérieurs comme les combinaisons de braquage avec des maquillage antérieurs c'est ok.
  12. bonjour, une information bien intéressante, mais maintenant qu'en est il? si tu vas en ligne avec ton perso, tu le modifies tu retournes en solo en mode réalisateur moddé (ce qui sous-entend que ta version n'est pas à jour) ton skin est tout moche! je viens d'essayer avec mes 2 persos 1 qui a une tenue de la dernière maj, oui je sais c'est forcément idiot puisque le solo n'a pas la maj donc pas la tenue MAIS le second perso lui est avec des tenues anciennes et bien dans mon boul! content de voir que je ne suis pas le seul à penser à ça mais la partie la plus compliquée est bien la création des maps, compliqué et chiant d'ailleurs donc trouvé quelqu'un qui est assez passionné pour s'aligner. Peut être trouver un scénario test et lancer un p'tit projet, encore une fois avec la maj et le blocage, les skins peuvent en prendre un coup...
  13. bonjour, donc je ne peux pas faire de screenshot avec nvidia "alt+f1". pas de vidéo non plus! décidément. j'ai téléchargé https://www.nvidia.com/en-us/geforce/geforce-experience/shadowplay/ qui m'a remis mon driver comme avant, donc après l'installation du pilote, même panneau d'administration, mes réglages et mes non-fonctionnements. @Mimile38 as tu le bouton en haut à droite "shadow play"? j'ai trouvé ce tuto mais mon affichage étant différent http://www.didiermorandi.fr/images_internet_forums/R6S/NVIDIA_ShadowPlay.pdf
  14. Bonjour, j'ai déjà tout ça, mais l'enregistrement ne se lance pas. j'essai de faire des captures d'images pour expliquer