FRChrisM

Membre
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de FRChrisM

  • Rang
    Newbie
  • Date de naissance 07/05/1997

Informations de profil

  • Sexe
    Masculin
  • Localisation
    Troyes, France
  • Configuration
    AMD Phenom 955BE 3.20GHz
    Radeon HD7850 1GB
    Crucial Ballistix 4x4GB DDR3
  • Plateforme(s)
    PC
  • GTA favori
    GTA IV

Comptes de jeux

  • Steam
    ChrisM
  • Social Club
    FRChrisM
  1. FRChrisM

    [Résolu] Erreur Code WS10 version 1.0.8.0

    Bonsoir j'ai bien envi de jouer a GTA IV avec cet nouvelle mise a jour mais souci erreur WS10 une idée ? j'ai déjà réinstaller le jeux vérifier les .net framework ( installation, désinstallation, installation) j'ai bien le game for windows live d'installer merci de l'aide que vous m'apporterais [Résolu] je ne sais pas comment mais il a fini par démarrer seul... désoler je ne sais pas si je peut supprimer le post qui pour le coup est inutile
  2. FRChrisM

    Le launcher GTA Red-DL les fichier après les avoir modifier

    Parfait merci a toi l'ami Bonne journée
  3. Apres avoir modifier le x64v.rpf gta me le re-télécharge.   Merci de l'aide que vous m'apporterai   edit #1 je ne passe pas par la version steam
  4. FRChrisM

    GTA ne démarre pas la copie crée sur mon 2nd DD

    Parfait je m'en vais essayer de suite Merci   Voila j'ai essayer tout sa et c'est exactement se qu'il me fallait Merci a toi
  5. Bonsoir j'ai crée une copie de mon GTA sur mon 2nd disc dur pour pouvoir y mettre des mods sans devoir les retirer une foix que j'ai l'envi de jouer en multijoueur mes quand je démarre la copie de GTA que j'ai fait sur mon 2nd disc dur c'est GTA qui est sur mon 1er Disc qui se démarre