dodo1324

Membre
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

À propos de dodo1324

  • Rang
    Newbie

Informations de profil

  • Sexe
    Masculin
  • Plateforme(s)
    PC
    PS4
    PS3
  • GTA favori
    GTA V

Comptes de jeux

  • PSN
    dodo1324
  • Social Club
    dodo1324
  1. dodo1324

    Ecran noir et jaune

    Bonjour, Je viens d'installer sur Gta 5 le mod Miracle of 5 pour améliorer le rendu du jeu, sauf que au bout de deux minutes de je, l'écran de vient jaune et noir mais le jeu ne plante pas, j'ai seulement un problème d'affichage. D'ou cela peut-il venir ? Au passage ma cg est une Evga 980ti et j'ai un i7-4790k Merci bien
  2. dodo1324

    Mods lua et Script .net ne marchent pas

    C'est bon avec cette version ça marche merci beaucoup, c'est vraiment un très beau site et très utile. Merci à toi BenDeR pour m'avoir aidé (merci aux autres aussi). Je peux enfin jouer avec mes mods préféres MERCI BEAUCOUP
  3. dodo1324

    Mods lua et Script .net ne marchent pas

    Cela me dit que je l'ai déjà installé
  4. bonsoir,   Les mods en asi marchent très bien mais les mods en lua et les mods Script.net ne marchent pas. Avant toute chose, j'ai bien mis le plugin lua et les mods dans script addins dedans. Quand je met script hook.net déja pendant le chargement j'ai un message d'erreur. Virtual cc machin est installé. Je ne sais plus quoi essayer.   Merci.
  5. dodo1324

    [HELP] Problème avec les mods .LUA !

    Je viens d'essayer cela ne change rien.   Je viens de voir également que les mods avec script hook.net ne marchent pas. Seuls ceux en asi et avec open iv marchent
  6. dodo1324

    [HELP] Problème avec les mods .LUA !

    Framework est déjà installé.   Voici les Screenshots   Dans le dossier addins le main.lua est un mod pour customs les véhicules normalement
  7. dodo1324

    [HELP] Problème avec les mods .LUA !

    Je ne sais pas d'ou cela vient pour moi mais je ne me sens pas de désinstaller et réinstaller une 3ème fois.   De plus maintenant j'ai ce message, si qqn sait d'ou cela vient :
  8. dodo1324

    [HELP] Problème avec les mods .LUA !

    Bonjour, Hier il me semble que j'ai installé le logiciel et pourtant les mods en lua ne marchent pas. Quelles solutions ais-je ?? merci
  9. dodo1324

    [HELP] Problème avec les mods .LUA !

    Ou peut on le télécharger les packs car moi je n'arrive pas a les télécharger